obligada > microsoft.* > microsoft.windowsxp

Angel (17-05-2004, 09:44)
Hola a todos. Tengo un problema con el compresor de ficheros y es que cuando
el fichero tiene un nombre largo, parece que no lo comprima o que cuando lo
descomprime no lo extrae a la carpeta que se genera. El caso es que es como
si se perdiera esa información. ¿Sabéis como solucionarlo?
Sygrama Software (17-05-2004, 15:50)
Hola Angel:

Si no recuerdo mal, el problema era cuando en el nombre del archivo había una coma ','.
Y si no recuerdo mal nuevamente, sugerían utilizar otro descompresor como WinZip, en lugar del que trae incorporado Windows.
Suerte.
Claudia Podestá
Rosario - Argentina
Angel (18-05-2004, 11:12)
En mi caso no debe ser ese el problema, pues no utilizo la coma "," para los
nombres de ficheros y en este caso concreto tampoco se ha utilizado. Por
otro lado me interesa seguir utilizando el compresor que incorpora el Wxp.
Un dato más es que en ordenadores no actualizados, este problema no sucede,
lo que me indica que alguna de las actualizaciones ha podido ser la causa
del desajuste. ¿Alguién puede decirme cual era la actualización que
solucionaba este problema? o ¿donde puedo conseguir información detallada?.
Gracias.
"Sygrama Software" <sygramaNO> escribió en el mensaje
news:2924
Hola Angel:

Si no recuerdo mal, el problema era cuando en el nombre del archivo había
una coma ','.
Y si no recuerdo mal nuevamente, sugerían utilizar otro descompresor como
WinZip, en lugar del que trae incorporado Windows.
Suerte.
Claudia Podestá
Rosario - Argentina
Temas Similares