obligada > microsoft.* > microsoft.windowsxp.instalacion

Nicolas Del Pozo Santiago (30-05-2008, 09:31)
HOLA
Desde hace unos dia me pasa lo siguiente.
No tengo wiressles en mi PC.
Cuando le doy al icono de la bandeja para ver las redes me sale el error
de que windows no puede configurar esta conexion inalambrica. Que inicie
el servicio de configuracion inalambrica rapida (WZC) y que lea el
articulo 87122 de la Knoledge base de mrosoft.
Pues bien tal y como se me indica. Voy al panel de control -
Herramientas administrativas - Servicios y busco el servico de
configuracion inalambrica rapida que ma aparece como tipo de inicio
automatico e iniciar sesion en sistema local , pero aparece como no
iniciado.
Lo intento iniciar manualmente y entonces me sale este otro error: "No
se puede iniciar el servicio de configuracion inalambrica rapida en
equipo local. Error 1068 No se puede iniciar el servicio ó grupo de
dependencia".
Y ya no se porque es. Solo tengo un usuario en mi windows xp Home y soy
administrador (asi que por derechos nos sera).
Alguna ayuda por favor.
Gracias
Rocio (26-06-2008, 17:23)
Yo tengo el mismo problema, como lo has solucionado.

Mi mail es chioba_

Gracias

"Nicolas Del Pozo Santiago" wrote:
[..]
CRISTIAN FRITZ (26-06-2008, 22:45)
HOLA... ESTOY MUY URGIO ME PASO EXACTAMNTE LO MISMO HAY ALGUNA SOLUCION???

"Nicolas Del Pozo Santiago" wrote:
[..]
Claudio (27-06-2008, 01:40)
Ve a Inicio, luego encima de Mi Pc tienes que hacer click derecho, luego haz
click en administrar. En la pantalla vete a la ultima opcion de la ventana de
la izquierda en Servicios y Aplicaciones, luego dentro de Servicios en la
ventana de la derecha, ahi activaras el servicio llamado: Configuracion
Inalambrica Rapida. Esto resolvera el problema.

"Nicolas Del Pozo Santiago" wrote:
[..]
Chiquito (15-07-2008, 21:04)
Pues a mi me pasa algo parecido y no encuentro ninguna solucion. Resulta que
quiero ver mis redes inalambricas y me manda a leer el dichoso articulo para
habilitar el WZC. Entro a servicios para habilitarlo pero ni siquiera aparece
para habilitarlo. Intente iniciarlo desde la ventana de comandos "net start
wzcsvc" pero me dice que el servicio no esta instalado, que se hace en un
caso asi?

Saludos.

"Claudio" wrote:
[..]
marc (24-07-2008, 13:58)
hola ,
ami me da este error igual 1068 no puedde iniciar el servicio o grupo de
dependencia,creo que deve ser un virus xque ayer justo el antivirus me da un
problema i no se abre al intentarlo me dice documents and
settings/msoler/escritorio/nod32.exe no es una aplicacion win32 valida.
que alguien me ayude por favor.

gracias

"Nicolas Del Pozo Santiago" wrote:
[..]
Alex1 (04-08-2008, 18:25)
gracias, me funciono y ahora puedo configurar mi red personalmente. tengo
que avisar que antes de este problema, realice cambios en la configuración de
windows. lo que hice y que probablemente afecto esto en la red, fue que
habilite un password para el usuario de mi laptop. esto tal vez afecto el
acceso a configuraciones preestablecidas en mi equipo.... que quede de tarea.
gracias de nuevo Claudio.

"Claudio" wrote:
[..]
Ailyn (04-08-2008, 22:04)
Excelente Claudio, esto resolvió mi problema, mil gracias!!

"Claudio" wrote:
[..]
m.b.c.z (08-08-2008, 19:35)
Gracias Claudio, pude arreglar el problema tan facil como lo explicaste,
espero q a muchos les sirva.
Atte
Marilyn C

"Claudio" wrote:
[..]
José (14-08-2008, 11:13)
He realizado lo que indica pero me sigue dando el mismo problema.
Hay alguna otra solución.
Un saludo

"Claudio" wrote:
[..]
Aldo Comparini \(gt\) (20-08-2008, 08:40)
es tarjeta integrada o PCI?? marca de tarjeta inalambrica??

"José" <José> escribió en el mensaje
news:85ea
[..]
Horacio (29-08-2008, 16:17)
Se pasó.....Muchas Gracias.......le debo una.....

"Claudio" wrote:
[..]
tito (02-09-2008, 19:18)
a mi me da exactamente el mismo error. cuando voy a Administrador de
equipo\Servicios\Coneccion inalámbrica rápida , me pone "Error: 1068 no
puedde iniciar el servicio o grupo de dependencias" . me dijeron que lo mas
probable es que sea u virus, porque el Norton Antivirus se me ha desactivado
(al abrirlo me dice que Norton no es "una aplicacion Win32 válida").
porfavor , si el problema es un virus háganoslo saber . asi por lo menos
sabemos cuál es el problema. y si no es un virus a ver cuál puede ser la
solución.

muchas gracias
saludos

> dependencia


"marc" wrote:
[..]
jenny (07-09-2008, 17:28)
a mi me sucede lo mismo, me da error 1068 y el antivirus no me funciona,
alguien con este problema ha conseguido solucionarlo?

"tito" wrote:
[..]
ludyn rodriguez (13-09-2008, 19:13)
"Nicolas Del Pozo Santiago" wrote:
[..]

Temas Similares