obligada > comp.os.* > comp.os.linux.instalacion

Epifanio D (23-05-2020, 21:26)
Hola, estimados/das, yo he instalado debian 10 sin problemas, pero, cuando reinicio el sistema, me aparece una pantalla de color y tres puntos cuadrados que se transforman en tres caracteres àù, procesa un instante y zas pantalla negra con un mensaje en el centro de la misma con la leyendaout range 37,9 khz /85 hz, ahí se queda. Pude apretar ctr alt f1 y salgo a símbolo de sistema pero ahí quedo porque soy novato, he buscado en la red y no encotre solución al problema, tu me podrías orientar?
Actualmente lo tengo instalado en una particon del disco, lo mismo hace cuando pruebo de hacerlo correr desde un liveUsb, el mismo iso lo instaléen una maquina virtual y ningún problema funciona correctamente. Saludos y gracias por tu tiempo.
Carlos E.R. (23-05-2020, 23:32)
On 23/05/2020 21.26, Epifanio D wrote:
> Hola, estimados/das, yo he instalado debian 10 sin problemas, pero, cuando reinicio el sistema, me aparece una pantalla de color y tres puntos cuadrados que se transforman en tres caracteres àù, procesa un instante y zas pantalla negra con un mensaje en el centro de la misma con la leyenda out range 37,9 khz /85 hz, ahí se queda.


Ese mensaje lo genera tu monitor de video. El sistema está usando una
resolución gráfica que tu monitor no soporta, y te lo dice (el monitor).

>Pude apretar ctr alt f1 y salgo a símbolo de sistema pero ahí quedo porque soy novato, he buscado en la red y no encotre solución al problema, tu me podrías orientar?


Lo siento, yo no uso Debian.
Temas Similares